Click or drag to resize

GH_MaterialPreviewControlMaterialImagePostPaintEventHandler Delegate

Namespace:  Grasshopper.GUI
Assembly:  Grasshopper (in Grasshopper.dll)
Syntax
public delegate void MaterialImagePostPaintEventHandler(
	Bitmap image
)

Parameters

image
Type: System.DrawingBitmap
See Also