Click or drag to resize

GH_MenuTextBoxTextChangedEventHandler Delegate

Namespace:  Grasshopper.GUI
Assembly:  Grasshopper (in Grasshopper.dll)
Syntax
public delegate void TextChangedEventHandler(
	GH_MenuTextBox sender,
	string newText
)

Parameters

sender
Type: Grasshopper.GUIGH_MenuTextBox
newText
Type: SystemString
See Also