GH_MemoryBitmapFilter_Blur Method (Int32) |
Blur the image N times in both directions.
Namespace:
Grasshopper.Kernel
Assembly:
Grasshopper (in Grasshopper.dll)
Syntax public void Filter_Blur(
int N
)
Public Sub Filter_Blur (
N As Integer
)
Parameters
- N
- Type: SystemInt32
Number of times to perform the blurring operation.
See Also