Click or drag to resize

GH_MemoryBitmapFilter_DitherPattern Method

Create a checkerboard dither pattern.

Namespace:  Grasshopper.Kernel
Assembly:  Grasshopper (in Grasshopper.dll)
Syntax
public void Filter_DitherPattern(
	Color colour
)

Parameters

colour
Type: System.DrawingColor
Colour value to set at dithered pixels.
See Also