GH_MemoryBitmapFilter_Invert Method |
Invert all values in a specific channel.
Namespace:
Grasshopper.Kernel
Assembly:
Grasshopper (in Grasshopper.dll)
Syntaxpublic void Filter_Invert(
GH_BitmapChannel channel
)
Public Sub Filter_Invert (
channel As GH_BitmapChannel
)
Parameters
- channel
- Type: Grasshopper.KernelGH_BitmapChannel
Channel(s) to invert.
See Also