Click or drag to resize

ComplexDivision Operator (Complex, Complex)

Namespace:  Grasshopper.Kernel.Types
Assembly:  Grasshopper (in Grasshopper.dll)
Syntax
public static Complex operator /(
	Complex dividend,
	Complex divisor
)

Parameters

dividend
Type: Grasshopper.Kernel.TypesComplex
divisor
Type: Grasshopper.Kernel.TypesComplex

Return Value

Type: Complex
See Also