Click or drag to resize

ComplexMultiply Operator (Complex, Double)

Namespace:  Grasshopper.Kernel.Types
Assembly:  Grasshopper (in Grasshopper.dll)
Syntax
public static Complex operator *(
	Complex A,
	double B
)

Parameters

A
Type: Grasshopper.Kernel.TypesComplex
B
Type: SystemDouble

Return Value

Type: Complex
See Also