GH_Item_drawing_size Property |
Returns the internal data of this item cast to a Size.
If the data is not stored as a Size, a conversion exception might be thrown.
Namespace:
GH_IO.Types
Assembly:
GH_IO (in GH_IO.dll)
Syntax public Size _drawing_size { get; }
Public ReadOnly Property _drawing_size As Size
Get
Property Value
Type:
Size[Missing <value> documentation for "P:GH_IO.Types.GH_Item._drawing_size"]
Exceptions See Also