Description:

Get value as Point3d, will return defaultValue unless value was created using Set(string key, Point3d value)

Syntax:
public Point3d GetPoint3d(
string key,
Point3d defaultValue
)
Returns:
Type: Point3d
Available since:
5.0

Description:

Get value as Point3d, will only succeed if value was created using Set(string key, Point3d value)

Syntax:
public Point3d GetPoint3d(
string key
)
Returns:
Type: Point3d
Available since:
5.0

Nothing found