Description:

Adds a Point3d to the end of the list with given x,y,z coordinates.

Syntax:
public void Add(
double x,
double y,
double z
)
Parameters:
  • x
  • Type: double
  • The X coordinate.
  • y
  • Type: double
  • The Y coordinate.
  • z
  • Type: double
  • The Z coordinate.
Returns:
Type: void
Available since:
5.0

Nothing found