Description:

Determines if a string is a valid command name.

Syntax:
public static bool IsValidCommandName(
string name
)
Parameters:
Returns:
Type: bool
True if the string is a valid command name.
Available since:
5.0

/
/
/
IsValidCommandName

IsValidCommandName method

Class:  Rhino.Commands.Command

Nothing found