Description:

Create the nearest HSV equivalent of a LAB color.

Syntax:
public static ColorHSV CreateFromLAB(
ColorLAB lab
)
Parameters:
  • lab
  • Type: ColorLAB
  • Target color in LAB space.
Returns:
Type: ColorHSV
The HSV equivalent of the LAB color.
Available since:
6.0

CreateFromLAB method

Class:  Rhino.Display.ColorHSV

Nothing found