Description:

Imports a DisplayModeDescription from a Windows-style .ini file.

Syntax:
public static Guid ImportFromFile(
string filename
)
Parameters:
  • filename
  • Type: string
  • The name of the file to import.
Returns:
Type: Guid
The id of the DisplayModeDescription if successful.
Available since:
6.0

Nothing found