Description:
Draws a set of lines with a given color and thickness. If you want the fastest possible set of lines to be drawn, pass a Line[] for lines.
Description:
Draws a set of lines with a given color and thickness. If you want the fastest possible set of lines to be drawn, pass a Line[] for lines.
Syntax:
Parameters:
- lines
- Type: System.Collections.Generic.IEnumerable<Line>
- Lines to draw.
- color
- Type: System.Drawing.Color
- Color to draw with.
Returns:
Type: void
Available since:
5.0
Description:
Syntax: