Description:
Just before Rhino shades an object with grips on, it calls this method to update the display meshes. Grips that modify surface or mesh objects must override this function and modify the display meshes here.
protected
virtual
Parameters:
- meshType
- Type: Rhino.Geometry.MeshType
- The mesh type being updated.
Returns:
Type: void