Description:

Retrieves a Layer object based on Index. This search type of search is discouraged. We are moving towards using only IDs for all tables.

Syntax:
public Layer FindIndex(
int index
)
Parameters:
  • index
  • Type: int
  • The index to search for.
Returns:
Type: Layer
A Layer object, or None if none was found.
Available since:
6.0

Nothing found