Description:

Finds a named construction plane.

Syntax:
public int Find(
string name
)
Parameters:
  • name
  • Type: string
  • Name of construction plane to search for.
Returns:
Type: int
>=0 index of the construction plane with the given name. -1 no construction plane found with the given name.
Available since:
5.0

Nothing found