Description:
Syntax:
public Guid AddSphere(
Sphere sphere,
ObjectAttributes attributes,
HistoryRecord history,
bool reference
)
Returns:
Type: Guid
Available since:
5.0

Description:
Syntax:
public Guid AddSphere(
Sphere sphere,
ObjectAttributes attributes
)
Returns:
Type: Guid
Available since:
5.0

Description:
Syntax:
public Guid AddSphere(
Sphere sphere
)
Returns:
Type: Guid
Available since:
5.0

Nothing found