Description:

Return list of all entry names for a given section of user data strings in the document.

Syntax:
public string GetEntryNames(
string section
)
Parameters:
  • section
  • Type: string
  • The section from which to retrieve section names.
Returns:
Type: string
An array of section names. This can be empty, but not null.
Available since:
5.0

Nothing found