Description:
Gets or sets a copy of the file reference that is used by this texture. After the get or the set method complete, you own the copy you received or passed in, and can Dispose() of it.
Syntax:
Returns:
Type: FileReference
Remarks:
After the get or the set method complete, you own the copy you received or passed in, and can Dispose() of it.
Available since:
6.0