Description:

Reads an array of bool from the archive. An array is returned even if the input was another enumerable type.

Syntax:
public bool ReadBoolArray()
Returns:
Type: bool
The array that was read.
Available since:
5.0

ReadBoolArray method

Class:  Rhino.FileIO.BinaryArchiveReader

Nothing found