Description:

Reads an array of compressed byte information from the archive and uncompresses it. An array is returned even if the input was another enumerable type.

Syntax:
public byte ReadCompressedBuffer()
Returns:
Type: byte
The array that was read.
Available since:
5.9

ReadCompressedBuffer method

Class:  Rhino.FileIO.BinaryArchiveReader

Nothing found