Description:

Reads an array of Guid from the archive. An array is returned even if the input was another enumerable type.

Syntax:
public Guid[] ReadGuidArray()
Returns:
Type: Guid[]
The array that was read.
Available since:
5.0

ReadGuidArray method

Class:  Rhino.FileIO.BinaryArchiveReader

Nothing found