Description:

Reads an array of string from the archive. An array is returned even if the input was another enumerable type.

Syntax:
public string ReadStringArray()
Returns:
Type: string
The array that was read.
Available since:
5.0

ReadStringArray method

Class:  Rhino.FileIO.BinaryArchiveReader

Nothing found