Description:

Returns a CRC calculated from the information that defines the object. This CRC can be used as a quick way to see if two objects are not identical.

Syntax:
public uint DataCRC(
uint currentRemainder
)
Parameters:
  • currentRemainder
  • Type: uint
  • The current remainder value.
Returns:
Type: uint
CRC of the information the defines the object.
Available since:
7.20

Nothing found