Description:

Morphs an Euclidean point. This method is abstract.

Syntax:
public override Point3d MorphPoint(
Point3d point
)
Parameters:
  • point
  • Type: Point3d
  • A point that will be morphed by this function.
Returns:
Type: Point3d
Resulting morphed point.
Available since:
5.1

Nothing found