Description:

Constructs the string representation for the current point.

Syntax:
public override string ToString()
Returns:
Type: string
The point representation in the form X,Y.

Description:
Syntax:
public string ToString(
string format,
IFormatProvider formatProvider
)
Returns:
Type: string
Available since:
7.0

ToString method

Class:  Rhino.Geometry.Point2d

Nothing found