Description:

Divides a Point3d by a number. (Provided for languages that do not support operator overloading. You can use the / operator otherwise)

Syntax:
public static Point3d Divide(
Point3d point,
double t
)
Parameters:
Returns:
Type: Point3d
A new point that is coordinate-wise divided by t.
Available since:
5.0

Divide method

Class:  Rhino.Geometry.Point3d

Nothing found