Description:

Apply the space morph to geometry.

Syntax:
public bool Morph(
GeometryBase geometry
)
Parameters:
Returns:
Type: bool
True on success, False on failure.
Available since:
5.0

Description:

Apply the space morph to a plane.

Syntax:
public bool Morph(
ref Plane plane
)
Parameters:
  • plane
  • Type: Plane
  • Plane to morph.
Returns:
Type: bool
True on success, False on failure.
Available since:
6.0

Nothing found