Description:

Computes the opposite vector.

Syntax:
public static public static Vector2d operator -(
Vector2d vector
)
Parameters:
Returns:
Type: public
Available since:
6.0

Description:

Subtracts the second vector from the first one.

Syntax:
public static public static Vector2d operator -(
Vector2d vector1,
Vector2d vector2
)
Parameters:
Returns:
Type: public
Available since:
6.0

Nothing found