Description:
Syntax:
public bool GetBool(
string key,
bool defaultValue,
IEnumerable<string> legacyKeyList
)
Returns:
Type: bool
Available since:
6.0

Description:
Syntax:
public bool GetBool(
string key,
bool defaultValue
)
Returns:
Type: bool
Available since:
5.0

Description:
Syntax:
public bool GetBool(
string key
)
Returns:
Type: bool
Available since:
5.0

GetBool method

Class:  Rhino.PersistentSettings

Nothing found