Description:
Syntax:
public byte GetByte(
string key,
byte defaultValue,
IEnumerable<string> legacyKeyList
)
Returns:
Type: byte
Available since:
6.0

Description:
Syntax:
public byte GetByte(
string key,
byte defaultValue
)
Returns:
Type: byte
Available since:
5.0

Description:
Syntax:
public byte GetByte(
string key
)
Returns:
Type: byte
Available since:
5.0

GetByte method

Class:  Rhino.PersistentSettings

Nothing found