Description:
Syntax:
public char GetChar(
string key,
char defaultValue,
IEnumerable<string> legacyKeyList
)
Returns:
Type: char
Available since:
6.0

Description:
Syntax:
public char GetChar(
string key,
char defaultValue
)
Returns:
Type: char
Available since:
5.0

Description:
Syntax:
public char GetChar(
string key
)
Returns:
Type: char
Available since:
5.0

GetChar method

Class:  Rhino.PersistentSettings

Nothing found