Description:
Syntax:
public DateTime GetDate(
string key,
DateTime defaultValue,
IEnumerable<string> legacyKeyList
)
Returns:
Type: DateTime
Available since:
6.0

Description:
Syntax:
public DateTime GetDate(
string key,
DateTime defaultValue
)
Returns:
Type: DateTime
Available since:
5.0

Description:
Syntax:
public DateTime GetDate(
string key
)
Returns:
Type: DateTime
Available since:
5.0

GetDate method

Class:  Rhino.PersistentSettings

Nothing found