Description:
Syntax:
public Guid GetGuid(
string key,
Guid defaultValue,
IEnumerable<string> legacyKeyList
)
Returns:
Type: Guid
Available since:
6.0

Description:
Syntax:
public Guid GetGuid(
string key,
Guid defaultValue
)
Returns:
Type: Guid
Available since:
6.0

Description:
Syntax:
public Guid GetGuid(
string key
)
Returns:
Type: Guid
Available since:
6.0

GetGuid method

Class:  Rhino.PersistentSettings

Nothing found