Description:
Syntax:
public bool TryGetBool(
string key,
out bool value,
IEnumerable<string> legacyKeyList
)
Returns:
Type: bool
Available since:
6.0

Description:
Syntax:
public bool TryGetBool(
string key,
out bool value
)
Returns:
Type: bool
Available since:
5.0

TryGetBool method

Class:  Rhino.PersistentSettings

Nothing found