Description:
Syntax:
public bool TryGetByte(
string key,
out byte value,
IEnumerable<string> legacyKeyList
)
Returns:
Type: bool
Available since:
6.0

Description:
Syntax:
public bool TryGetByte(
string key,
out byte value
)
Returns:
Type: bool
Available since:
5.0

TryGetByte method

Class:  Rhino.PersistentSettings

Nothing found