Description:
Syntax:
public bool TryGetChar(
string key,
out char value,
IEnumerable<string> legacyKeyList
)
Returns:
Type: bool
Available since:
6.0

Description:
Syntax:
public bool TryGetChar(
string key,
out char value
)
Returns:
Type: bool
Available since:
5.0

TryGetChar method

Class:  Rhino.PersistentSettings

Nothing found