Description:
Syntax:
public bool TryGetColor(
string key,
out Color value,
IEnumerable<string> legacyKeyList
)
Returns:
Type: bool
Available since:
6.0

Description:
Syntax:
public bool TryGetColor(
string key,
out Color value
)
Returns:
Type: bool
Available since:
5.0

Description:
Syntax:
public bool TryGetColor(
string key,
out Color? value,
IEnumerable<string> legacyKeyList
)
Returns:
Type: bool

Description:
Syntax:
public bool TryGetColor(
string key,
out Color? value
)
Returns:
Type: bool

TryGetColor method

Class:  Rhino.PersistentSettings

Nothing found