Description:
Syntax:
public bool TryGetDate(
string key,
out DateTime value,
IEnumerable<string> legacyKeyList
)
Returns:
Type: bool
Available since:
6.0

Description:
Syntax:
public bool TryGetDate(
string key,
out DateTime value
)
Returns:
Type: bool
Available since:
5.0

TryGetDate method

Class:  Rhino.PersistentSettings

Nothing found