Description:
Syntax:
public bool TryGetDouble(
string key,
out double value,
IEnumerable<string> legacyKeyList
)
Returns:
Type: bool
Available since:
6.0

Description:
Syntax:
public bool TryGetDouble(
string key,
out double value
)
Returns:
Type: bool
Available since:
5.0

TryGetDouble method

Class:  Rhino.PersistentSettings

Nothing found