Description:
Syntax:
public bool TryGetPoint(
string key,
out Point value,
IEnumerable<string> legacyKeyList
)
Returns:
Type: bool
Available since:
6.0

Description:
Syntax:
public bool TryGetPoint(
string key,
out Point value
)
Returns:
Type: bool
Available since:
5.0

TryGetPoint method

Class:  Rhino.PersistentSettings

Nothing found