Description:
Syntax:
public bool TryGetPoint3d(
string key,
out Point3d value,
IEnumerable<string> legacyKeyList
)
Returns:
Type: bool
Available since:
6.0

Description:
Syntax:
public bool TryGetPoint3d(
string key,
out Point3d value
)
Returns:
Type: bool
Available since:
5.0

TryGetPoint3d method

Class:  Rhino.PersistentSettings

Nothing found