Description:
Syntax:
public bool TryGetSize(
string key,
out Size value,
IEnumerable<string> legacyKeyList
)
Returns:
Type: bool
Available since:
6.0

Description:
Syntax:
public bool TryGetSize(
string key,
out Size value
)
Returns:
Type: bool
Available since:
5.0

TryGetSize method

Class:  Rhino.PersistentSettings

Nothing found