/
/
VerifyPreviousVersionLicenseDelegate

VerifyPreviousVersionLicenseDelegate delegate

Called by GetLicense/AskUserForLicense to verify that a previous version license.

Namespace: Rhino.PlugIns

Description:

Called by GetLicense/AskUserForLicense to verify that a previous version license.

Syntax:
public delegate bool VerifyPreviousVersionLicenseDelegate(
string license,
string previousVersionLicense,
out string errorMessage)
)
Nothing found