Description:

Returns the mesh associated with this geometry. Note that this function will always return a mesh even if the type is not a mesh...so you can always call this function without checking the type to give you the mesh. It's more efficient to use the primitive directly of course...but if you don't support it...

Syntax:
public Mesh Mesh {get|set}
Returns:
Type: Mesh
Available since:
8.0

Nothing found