Description:

Dispose method

Syntax:
public void Dispose()
Returns:
Type: void
Available since:
8.0

Description:

Dispose method. Note that you should only ever call Dispose if you explicitly registered this RenderMeshProvider using RegisterProvider If this provider was created using automatic registration, the Dispose function will thrown an exception.

Syntax:
protected virtual void Dispose(
bool isDisposing
)
protected
virtual
Returns:
Type: void

Nothing found