Description:

Return True if the post effect can execute, else false. The base implementation checks if the post effect is 'On' and 'Shown'. Post effect authors can override this to include other criteria but cannot disable the base criteria.

Syntax:
public virtual bool CanExecute(
PostEffectPipeline pipeline
)
virtual
Parameters:
Returns:
Type: bool
Return True if the post effect can execute, else false
Available since:
7.0

Nothing found