Description:

Gets the on-ness property for the texture in the specified child slot.

Syntax:
public bool ChildSlotOn(
String childSlotName
)
Parameters:
  • childSlotName
  • Type: System.String
  • The child slot name of the texture.
Returns:
Type: bool
True if successful, else false.
Available since:
5.7

ChildSlotOn method

Class:  Rhino.Render.RenderContent

Nothing found