Description:

Modify your content so that it is converted from meters into the units of the unit system. No need to call the base class when you override this, and no need to recurse into children.

Syntax:
public virtual void ConvertUnits(
UnitSystem from,
UnitSystem to
)
virtual
Returns:
Type: void
Available since:
7.0

ConvertUnits method

Class:  Rhino.Render.RenderContent

Nothing found